#openstack-meeting: #operator-tags

Meeting started by fifieldt at 14:00:19 UTC (full logs).

Meeting summary

    1. Agenda here: https://etherpad.openstack.org/p/ops-tags-June-2015 (fifieldt, 14:01:10)
    2. http://docs.openstack.org/high-availability-guide/content/ch-intro.html (maishsk, 14:05:28)
    3. Keystone for example - http://docs.openstack.org/high-availability-guide/content/s-keystone.html (maishsk, 14:06:12)
    4. https://blueprints.launchpad.net/openstack-manuals/+spec/improve-ha-guide (berendt, 14:16:49)
    5. http://specs.openstack.org/openstack/docs-specs/specs/liberty/ha-guide.html (berendt, 14:17:11)
    6. AGREED: ops:ha tag seems worthwhile to investigate. details around config to be worked out (fifieldt, 14:17:17)
    7. http://eavesdrop.openstack.org/meetings/ops_tags/2015/ (fifieldt, 14:35:54)

  1. We should start talking about process (fifieldt, 14:38:16)
  2. AOB (fifieldt, 14:52:27)
    1. ACTION: med_ write up the how to become core in this project (fifieldt, 14:54:38)
    2. ACTION: maishsk to investigate ops:ha (fifieldt, 14:55:52)


Meeting ended at 14:58:15 UTC (full logs).

Action items

  1. med_ write up the how to become core in this project
  2. maishsk to investigate ops:ha


Action items, by person

  1. maishsk
    1. maishsk to investigate ops:ha
  2. med_
    1. med_ write up the how to become core in this project


People present (lines said)

  1. fifieldt (161)
  2. med_ (92)
  3. maishsk (37)
  4. jamespage (20)
  5. berendt (12)
  6. jgbarah (7)
  7. MarkBaker (6)
  8. openstack (3)
  9. jaypipes (1)
  10. Daviey (1)


Generated by MeetBot 0.1.4.