#openstack-meeting-3: api wg

Meeting started by elmiko at 00:01:02 UTC (full logs).

Meeting summary

    1. http://web.archive.org/web/20041204194210/http://devel.squid-cache.org/squidhttp1.1.htm (lifeless, 00:13:07)
    2. https://review.openstack.org/#/c/180094 (elmiko, 00:20:48)
    3. ACTION: elmiko to freeze and notify about https://review.openstack.org/#/c/180094 (elmiko, 00:22:42)


Meeting ended at 00:24:26 UTC (full logs).

Action items

  1. elmiko to freeze and notify about https://review.openstack.org/#/c/180094


Action items, by person

  1. elmiko
    1. elmiko to freeze and notify about https://review.openstack.org/#/c/180094
  2. openstack
    1. elmiko to freeze and notify about https://review.openstack.org/#/c/180094


People present (lines said)

  1. elmiko (30)
  2. lifeless (16)
  3. sigmavirus24 (15)
  4. ryansb (15)
  5. openstack (3)


Generated by MeetBot 0.1.4.