#openstack-meeting-3: app-catalog

Meeting started by docaedo at 17:01:16 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/app-catalog#Proposed_Agenda_for_August_4th.2C_2016_.281700_UTC.29 (docaedo, 17:01:26)

  1. Review and merge policies (docaedo) (docaedo, 17:02:55)
  2. Status updates (docaedo, 17:09:59)
    1. http://lists.openstack.org/pipermail/openstack-dev/2016-August/100862.html (kzaitsev_mb, 17:12:55)

  3. Next steps for Glare integration (docaedo, 17:18:34)
    1. http://r-ci.tk:8100/#/ (mfedosin, 17:18:53)
    2. ACTION: mfedosin foolishly agrees to start the documentation (docaedo, 17:44:21)

  4. Open discussion (docaedo, 17:50:09)


Meeting ended at 17:53:37 UTC (full logs).

Action items

  1. mfedosin foolishly agrees to start the documentation


Action items, by person

  1. mfedosin
    1. mfedosin foolishly agrees to start the documentation


People present (lines said)

  1. docaedo (61)
  2. mfedosin (53)
  3. kzaitsev_mb (15)
  4. openstack (3)
  5. olaph (3)


Generated by MeetBot 0.1.4.