#openstack-meeting-alt: bgpvpn

Meeting started by matrohon at 15:01:54 UTC (full logs).

Meeting summary

  1. announcement (matrohon, 15:02:43)
    1. http://eavesdrop.openstack.org/#Networking_BGPVPN_meeting to include link to meeting logs and an agenda wiki page (pcarver, 15:04:20)

  2. bgpvpn driver status (matrohon, 15:11:56)
    1. https://review.openstack.org/#/c/224154/ (matrohon, 15:13:06)
    2. https://github.com/mathieu-rohon/devstack-conf/tree/master/test_bgpvpn_bagpipe (matrohon, 15:15:05)
    3. https://review.openstack.org/#/c/202806/ (matrohon, 15:21:25)
    4. AGREED: : we'll have a first release of the contrail driver based on Key/value pair (matrohon, 15:35:30)

  3. static routes (matrohon, 15:40:33)
  4. open discussions (matrohon, 15:58:56)
    1. http://meetbot.opnfv.org/meetings/opnfv-meeting/2015/opnfv-meeting.2015-09-01-13.59.html (tmorin, 16:00:14)


Meeting ended at 16:00:37 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. tmorin (63)
  2. matrohon (60)
  3. janscheurich (19)
  4. doude (12)
  5. pcarver (10)
  6. openstack (3)
  7. pc_m (1)


Generated by MeetBot 0.1.4.