#openstack-meeting-alt: bgpvpn

Meeting started by matrohon at 15:01:46 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/BGPVPN#Agenda (matrohon, 15:03:36)

  1. : subresources (matrohon, 15:04:24)
    1. https://review.openstack.org/#/c/232798 (matrohon, 15:04:58)
    2. https://review.openstack.org/#/c/233613/ (matrohon, 15:07:26)

  2. mitaka summit (matrohon, 15:08:59)
    1. https://etherpad.openstack.org/p/mitaka-neutron-labs-lighting-talks (matrohon, 15:12:33)
    2. https://etherpad.openstack.org/p/mitaka-neutron-unplugged-track (matrohon, 15:15:33)

  3. API spec (matrohon, 15:17:04)
    1. https://review.openstack.org/177740 (tmorin, 15:18:14)
    2. AGREED: split unimplemented items of the spec 177740 in bgpvpn blueprints (matrohon, 15:26:00)

  4. diver status (matrohon, 15:32:43)
  5. gat jobs (matrohon, 15:36:01)
  6. open discussion (matrohon, 15:37:54)


Meeting ended at 15:39:37 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. matrohon (62)
  2. tmorin (43)
  3. doude (4)
  4. vthapar (3)
  5. pcarver (3)
  6. openstack (3)


Generated by MeetBot 0.1.4.