#openstack-meeting-alt: bgpvpn

Meeting started by tmorin at 15:02:09 UTC (full logs).

Meeting summary

  1. announcements, last week recap (tmorin, 15:03:59)
  2. auto_aggregate flag (tmorin, 15:15:45)
    1. AGREED: document auto_aggregate as a future attribute (tmorin, 15:20:13)

  3. release (tmorin, 15:21:07)
    1. https://review.openstack.org/#/c/249322/ (tmorin, 15:35:31)
    2. https://review.openstack.org/#/c/249322/ (tmorin, 15:35:40)
    3. http://lists.openstack.org/pipermail/openstack-dev/2015-November/079773.html (tmorin, 15:36:41)
    4. http://lists.openstack.org/pipermail/openstack-dev/2015-November/080233.html (tmorin, 15:37:29)
    5. http://lists.openstack.org/pipermail/openstack-dev/2015-December/080865.html (tmorin, 15:38:26)
    6. https://review.openstack.org/#/c/233709/12/doc/source/tutorials/plugin.rst (tmorin, 15:57:07)


Meeting ended at 16:00:30 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. tmorin (88)
  2. enikher (30)
  3. timirnich_ (10)
  4. janscheurich (9)
  5. werunthenight (9)
  6. wdeclercq (8)
  7. openstack (3)


Generated by MeetBot 0.1.4.