#openstack-meeting-alt: bgpvpn

Meeting started by tmorin at 15:01:15 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/BGPVPN (matrohon, 15:03:09)
    2. : https://pypi.python.org/pypi/networking-bgpvpn (matrohon, 15:03:45)

  1. documentation (tmorin, 15:06:06)
    1. http://docs.openstack.org/networking-guide/deploy.html (Sam-I-Am, 15:08:33)
    2. ACTION: : matrohon to create a spec in doc-specs to populate the networking-guide for bgpvpn use cases (matrohon, 15:44:05)

  2. kilo backport (tmorin, 15:58:16)


Meeting ended at 16:00:56 UTC (full logs).

Action items

  1. : matrohon to create a spec in doc-specs to populate the networking-guide for bgpvpn use cases


Action items, by person

  1. matrohon
    1. : matrohon to create a spec in doc-specs to populate the networking-guide for bgpvpn use cases


People present (lines said)

  1. Sam-I-Am (88)
  2. tmorin (53)
  3. matrohon (33)
  4. pcarver (18)
  5. openstack (3)
  6. janscheurich (3)
  7. astupnikov (1)
  8. enikher (1)


Generated by MeetBot 0.1.4.