#openstack-meeting-alt: bgpvpn

Meeting started by tmorin at 15:10:46 UTC (full logs).

Meeting summary

  1. doc updates (tmorin, 15:17:57)
    1. ACTION: pcarver to kickstart convertion of the API doc to oslo-api-ref (tmorin, 15:36:09)

  2. advanced routing features (tmorin, 15:36:42)
    1. https://etherpad.openstack.org/p/bgpvpn_advanced_features (tmorin, 15:37:22)

  3. bagpipe driver (tmorin, 15:42:36)
  4. nuage driver (tmorin, 15:45:36)
    1. https://review.openstack.org/#/c/317348/ (tmorin, 15:46:13)

  5. open discuss / wrap up (tmorin, 15:49:06)


Meeting ended at 15:52:29 UTC (full logs).

Action items

  1. pcarver to kickstart convertion of the API doc to oslo-api-ref


Action items, by person

  1. pcarver
    1. pcarver to kickstart convertion of the API doc to oslo-api-ref


People present (lines said)

  1. tmorin (86)
  2. pcarver (20)
  3. matrohon (4)
  4. openstack (4)
  5. wdeclercq (3)
  6. doude (1)


Generated by MeetBot 0.1.4.