#openstack-meeting-alt: blazar

Meeting started by priteau at 09:00:49 UTC (full logs).

Meeting summary

  1. Roll call (priteau, 09:01:04)
  2. Berlin Summit summary (priteau, 09:04:18)
    1. ACTION: Document Blazar reservation compared to reservations in public clouds (priteau, 09:08:08)

  3. stein-2 milestone (priteau, 09:35:13)
  4. AOB (priteau, 09:50:19)
    1. https://review.openstack.org/#/c/618699/ (priteau, 09:51:24)


Meeting ended at 10:00:51 UTC (full logs).

Action items

  1. Document Blazar reservation compared to reservations in public clouds


People present (lines said)

  1. priteau (54)
  2. masahito (17)
  3. tetsuro (12)
  4. bertys (6)
  5. openstack (3)


Generated by MeetBot 0.1.4.