#openstack-meeting-alt: blazar

Meeting started by priteau at 16:00:21 UTC (full logs).

Meeting summary

  1. Roll call (priteau, 16:00:47)
  2. Usage enforcement (priteau, 16:09:28)
    1. ACTION: Spec an external HTTP service that can compute reservation usage and accept/deny it (priteau, 16:36:54)
    2. AGREED: Start with a simple external HTTP service without trying to make smart resource selection (priteau, 16:38:14)

  3. AOB (priteau, 16:46:45)


Meeting ended at 17:00:00 UTC (full logs).

Action items

  1. Spec an external HTTP service that can compute reservation usage and accept/deny it


People present (lines said)

  1. priteau (42)
  2. diurnalist (18)
  3. jakecoll (7)
  4. geo_ (4)
  5. openstack (3)
  6. tzumainn (1)


Generated by MeetBot 0.1.4.