#openstack-meeting-alt: blazar

Meeting started by priteau at 16:00:52 UTC (full logs).

Meeting summary

  1. Roll call (priteau, 16:01:46)
  2. Upstream contributions (priteau, 16:04:40)
    1. https://review.opendev.org/#/c/674089/ (priteau, 16:05:34)
    2. ACTION: Update usage enforcement spec to add VFC allocation use case, if relevant (priteau, 16:14:40)
    3. https://review.opendev.org/#/c/673106/ (priteau, 16:16:23)
    4. http://lists.openstack.org/pipermail/openstack-discuss/2019-May/006430.html (diurnalist, 16:36:58)


Meeting ended at 16:48:48 UTC (full logs).

Action items

  1. Update usage enforcement spec to add VFC allocation use case, if relevant


People present (lines said)

  1. priteau (51)
  2. jakecoll (21)
  3. diurnalist (12)
  4. openstack (3)


Generated by MeetBot 0.1.4.