#openstack-meeting-alt: blazar

Meeting started by priteau at 09:02:10 UTC (full logs).

Meeting summary

  1. Roll call (priteau, 09:02:18)
  2. Code review priorities (priteau, 09:10:34)
    1. https://review.opendev.org/#/c/731943/ (priteau, 09:10:58)
    2. https://review.opendev.org/#/c/731944/ (priteau, 09:11:01)
    3. https://review.opendev.org/#/c/730087/ (priteau, 09:11:04)
    4. http://tiny.cc/6iekqz (priteau, 09:16:26)
    5. http://tiny.cc/blazar-review-dashboard (priteau, 09:22:01)

  3. AOB (priteau, 09:28:06)
    1. ACTION: priteau send email to reschedule Masakari discussion (priteau, 09:30:50)


Meeting ended at 09:31:36 UTC (full logs).

Action items

  1. priteau send email to reschedule Masakari discussion


Action items, by person

  1. priteau
    1. priteau send email to reschedule Masakari discussion


People present (lines said)

  1. priteau (27)
  2. tetsuro (6)
  3. openstack (3)


Generated by MeetBot 0.1.4.