#openstack-meeting-alt: blazar

Meeting started by priteau at 09:00:02 UTC (full logs).

Meeting summary

  1. Roll call (priteau, 09:00:26)
    1. https://wiki.openstack.org/wiki/Masakari (suzhengwei, 09:04:34)

  2. Integration between Blazar and Masakari / Watcher (priteau, 09:04:43)
    1. ACTION: Create Etherpads for Masakari and Watcher integration with Blazar (priteau, 09:56:26)

  3. AOB (priteau, 09:58:36)


Meeting ended at 10:00:10 UTC (full logs).

Action items

  1. Create Etherpads for Masakari and Watcher integration with Blazar


People present (lines said)

  1. priteau (49)
  2. suzhengwei (33)
  3. openstack (3)
  4. tetsuro (2)


Generated by MeetBot 0.1.4.