#openstack-meeting-alt: blazar

Meeting started by priteau at 09:01:07 UTC (full logs).

Meeting summary

  1. Roll call (priteau, 09:01:41)
  2. Specs update (priteau, 09:06:54)
    1. http://eavesdrop.openstack.org/meetings/blazar/2020/blazar.2020-07-07-09.00.log.html (priteau, 09:07:50)
    2. ACTION: priteau create new draft spec for PCI passthrough (priteau, 09:13:50)

  3. Code review priorities (priteau, 09:15:25)
    1. https://review.opendev.org/#/c/740358/ (priteau, 09:16:17)
    2. https://review.opendev.org/#/c/740359/ (priteau, 09:16:21)
    3. https://review.opendev.org/#/c/740357/ (priteau, 09:16:22)

  4. AOB (priteau, 09:21:33)


Meeting ended at 09:27:23 UTC (full logs).

Action items

  1. priteau create new draft spec for PCI passthrough


Action items, by person

  1. priteau
    1. priteau create new draft spec for PCI passthrough


People present (lines said)

  1. priteau (25)
  2. tetsuro (6)
  3. openstack (3)


Generated by MeetBot 0.1.4.