#openstack-meeting: Ceilometer

Meeting started by nijaba at 16:00:33 UTC (full logs).

Meeting summary

    1. http://wiki.openstack.org/Meetings/MeteringAgenda (nijaba, 16:00:49)

  1. actions from previous meeting (nijaba, 16:01:55)
  2. jaypipes to create ceilometer cookbook (nijaba, 16:02:13)
    1. ACTION: jaypipes to create ceilometer cookbook (nijaba, 16:02:41)

  3. nijaba to write description of component responsibility (nijaba, 16:03:44)
    1. ACTION: nijaba to link schema in the doc (nijaba, 16:05:44)
    2. https://docs.google.com/drawings/pub?id=1_cIFir6HS6jSkPw7chrmyu8DGE2ZgXk79Kbj8nw-Hqo&w=960&h=720 (nijaba, 16:06:24)

  4. dhellmann and nijaba to work on sessions for summit via email (nijaba, 16:06:56)
    1. ACTION: dhellmann and nijaba to work on sessions for summit via email (nijaba, 16:07:32)

  5. dhellmann to ask jtrans about interest in reviewer status (nijaba, 16:08:01)
  6. nijaba to give core reviewer rights to gmb (nijaba, 16:08:52)
  7. Open Discussion (nijaba, 16:11:33)
    1. ACTION: nijaba to start a thread on meeting time (nijaba, 16:34:26)


Meeting ended at 16:35:40 UTC (full logs).

Action items

  1. jaypipes to create ceilometer cookbook
  2. nijaba to link schema in the doc
  3. dhellmann and nijaba to work on sessions for summit via email
  4. nijaba to start a thread on meeting time


Action items, by person

  1. dhellmann
    1. dhellmann and nijaba to work on sessions for summit via email
  2. nijaba
    1. nijaba to link schema in the doc
    2. dhellmann and nijaba to work on sessions for summit via email
    3. nijaba to start a thread on meeting time


People present (lines said)

  1. nijaba (68)
  2. dhellmann (53)
  3. openstack (4)
  4. gmb (3)
  5. heckj (1)
  6. _surya_ (1)


Generated by MeetBot 0.1.4.