#openstack-meeting: ceilometer

Meeting started by jd__ at 15:00:34 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/MeteringAgenda (jd__, 15:00:49)

  1. Havana blueprint assignment (jd__, 15:02:07)
    1. https://blueprints.launchpad.net/ceilometer/havana (jd__, 15:02:30)

  2. Chair for next week meeting (jd__, 15:10:08)
  3. Open discussion (jd__, 15:13:21)
    1. http://lists.openstack.org/pipermail/openstack-dev/2013-April/007916.html (dhellmann, 15:13:53)
    2. ACTION: nijaba to follow on message security thread and report next week (nijaba, 15:16:45)


Meeting ended at 15:39:35 UTC (full logs).

Action items

  1. nijaba to follow on message security thread and report next week


Action items, by person

  1. nijaba
    1. nijaba to follow on message security thread and report next week


People present (lines said)

  1. jd__ (53)
  2. sandywalsh (40)
  3. dhellmann (24)
  4. eglynn (13)
  5. n0ano (11)
  6. flwang (9)
  7. nijaba (8)
  8. llu-laptop (6)
  9. dragondm (3)
  10. openstack (3)
  11. gordc (2)
  12. epende (1)
  13. apmelton (1)
  14. thomasm (1)
  15. ttx (1)
  16. danspraggins (1)


Generated by MeetBot 0.1.4.