#openstack-meeting: ceilometer

Meeting started by gordc at 15:00:34 UTC (full logs).

Meeting summary

  1. liberty update (gordc, 15:03:02)
  2. recurring: ceilometerclient release? (gordc, 15:06:46)
  3. recurring: Gnocchi status (gordc, 15:08:57)
  4. Tokyo sessions and planning (cdent) (gordc, 15:15:36)
    1. https://docs.google.com/spreadsheets/d/1ea_P2k1kNy_SILEnC-5Zl61IFhqEOrlZ5L8VY4-xNB0/edit?usp=sharing (gordc, 15:16:47)
    2. ACTION: send link to telemtry design session proposals (gordc, 15:20:28)
    3. https://etherpad.openstack.org/p/tokyo-ceilometer-design-summit (pradk, 15:20:51)

  5. open discussion (gordc, 15:29:32)


Meeting ended at 15:48:59 UTC (full logs).

Action items

  1. send link to telemtry design session proposals


People present (lines said)

  1. gordc (78)
  2. ildikov (31)
  3. eglynn (18)
  4. nadya (8)
  5. cdent (8)
  6. sileht (6)
  7. pradk (5)
  8. jd__ (4)
  9. openstack (3)
  10. jasonamyers (2)
  11. liusheng_ (1)
  12. lsp42 (1)


Generated by MeetBot 0.1.4.