#openstack-meeting-cp: cinder-nova-api-changes

Meeting started by ildikov at 16:00:05 UTC (full logs).

Meeting summary

    1. https://review.openstack.org/#/c/438750/ has a +2 (mriedem, 16:03:02)
    2. ACTION: ildikov will sync up with lyarwood and stvnoyes to see how we can share work items (johnthetubaguy, 16:42:24)


Meeting ended at 17:00:29 UTC (full logs).

Action items

  1. ildikov will sync up with lyarwood and stvnoyes to see how we can share work items


Action items, by person

  1. ildikov
    1. ildikov will sync up with lyarwood and stvnoyes to see how we can share work items
  2. lyarwood
    1. ildikov will sync up with lyarwood and stvnoyes to see how we can share work items
  3. stvnoyes
    1. ildikov will sync up with lyarwood and stvnoyes to see how we can share work items


People present (lines said)

  1. johnthetubaguy (115)
  2. mriedem (93)
  3. ildikov (65)
  4. hemna (9)
  5. lyarwood (7)
  6. smcginnis (6)
  7. openstack (3)
  8. jungleboyj (2)
  9. stvnoyes (1)
  10. patrickeast (1)
  11. willynilly (1)
  12. mdbooth (1)


Generated by MeetBot 0.1.4.