#openstack-cinder: cindertestwg

Meeting started by scottda at 15:01:35 UTC (full logs).

Meeting summary

    1. ACTION: scottda will create etherpad for HA testing (scottda, 15:07:17)
    2. https://review.openstack.org/#/c/310061/ (scottda, 15:12:02)
    3. https://review.openstack.org/#/c/333037/ (scottda, 15:13:20)


Meeting ended at 15:17:46 UTC (full logs).

Action items

  1. scottda will create etherpad for HA testing


Action items, by person

  1. scottda
    1. scottda will create etherpad for HA testing


People present (lines said)

  1. scottda (29)
  2. erlon (10)
  3. smcginnis (4)
  4. openstack (4)
  5. akerr (3)
  6. geguileo (2)
  7. _alastor_ (1)
  8. openstackgerrit (1)
  9. patrickeast (1)


Generated by MeetBot 0.1.4.