#openstack-meeting-alt: CongressTeamMeeting

Meeting started by pballand at 18:02:57 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Congress (pballand, 18:03:25)
    2. http://goo.gl/Ib4ujX (pballand, 18:04:24)
    3. ACTION: thinrichs will work on Policy Language and Policy Enfocement sections of design doc (pballand, 18:08:38)
    4. ACTION: pballand will work on service abstraction sections of design doc (pballand, 18:08:55)

  1. open discussion (pballand, 18:10:29)


Meeting ended at 18:12:13 UTC (full logs).

Action items

  1. thinrichs will work on Policy Language and Policy Enfocement sections of design doc
  2. pballand will work on service abstraction sections of design doc


Action items, by person

  1. pballand
    1. pballand will work on service abstraction sections of design doc
  2. thinrichs
    1. thinrichs will work on Policy Language and Policy Enfocement sections of design doc


People present (lines said)

  1. pballand (21)
  2. thinrichs (6)
  3. openstack (3)


Generated by MeetBot 0.1.4.