#openstack-meeting-3: CongressTeamMeeting

Meeting started by thinrichs at 17:01:57 UTC (full logs).

Meeting summary

    1. https://review.openstack.org/109099 (kudva, 17:06:35)
    2. https://docs.google.com/document/d/1NV8NbQTNyqWZnyhtfoKt6LQElcG6HAVPuyUHHRYE5nM/edit?usp=drive_web (kudva, 17:08:48)
    3. ceilometer integration proposal #link https://docs.google.com/document/d/1NV8NbQTNyqWZnyhtfoKt6LQElcG6HAVPuyUHHRYE5nM/edit (sarob, 17:13:06)
    4. gokul and the tetris team has joined the congress project (sarob, 17:33:27)
    5. skn_: started with Bro as the open source IDS and working on a plan for the IDS data source driver for Congress (sarob, 17:42:54)
    6. ACTION: pballand will spec exposing datasource status in policy language (pballand, 17:50:58)

  1. Open Discussion (thinrichs, 17:55:20)
    1. sarob working on the policy summit location then eventbrite will be set up (sarob, 18:00:15)


Meeting ended at 18:01:02 UTC (full logs).

Action items

  1. pballand will spec exposing datasource status in policy language


Action items, by person

  1. pballand
    1. pballand will spec exposing datasource status in policy language


People present (lines said)

  1. thinrichs (68)
  2. skn_ (33)
  3. sarob (20)
  4. kudva (20)
  5. gokul (17)
  6. cloudtoad (10)
  7. pballand (8)
  8. arosen (8)
  9. openstack (3)
  10. cloudtoa_ (1)


Generated by MeetBot 0.1.4.