#openstack-meeting-3: CongressTeamMeeting

Meeting started by thinrichs1 at 17:01:10 UTC (full logs).

Meeting summary

    1. https://review.openstack.org/#/c/104375/ (arosen, 17:02:55)
    2. ACTION: Everyone will choose a datasource they'd like to write a driver for by next week. (thinrichs1, 17:36:59)

  1. Open discussion (thinrichs1, 17:51:23)
    1. http://docs.openstack.org/developer/horizon/topics/tutorial.html (arosen, 17:52:25)
    2. http://docs.openstack.org/developer/horizon/quickstart.html (arosen, 17:52:36)


Meeting ended at 17:57:06 UTC (full logs).

Action items

  1. Everyone will choose a datasource they'd like to write a driver for by next week.


People present (lines said)

  1. thinrichs1 (78)
  2. rajdeep (34)
  3. arosen (24)
  4. sarob_ (17)
  5. madhumohan (4)
  6. openstack (3)
  7. LouisF (1)
  8. pballand (1)
  9. sarob (1)


Generated by MeetBot 0.1.4.