#openstack-meeting: CongressTeamMeeting

Meeting started by ekcs at 00:01:06 UTC (full logs).

Meeting summary

  1. gating (ekcs, 00:05:00)
  2. status (ekcs, 00:08:41)
    1. https://review.openstack.org/#/c/350731/1 I marked the sections I'd like help with (aimeeu, 00:14:02)
    2. https://review.openstack.org/#/c/305063/ (aimeeu, 00:14:48)
    3. ACTION: ekcs help with action execution failover in HA docs. (ekcs, 00:20:08)

  3. open discussion (ekcs, 00:33:33)


Meeting ended at 01:00:06 UTC (full logs).

Action items

  1. ekcs help with action execution failover in HA docs.


Action items, by person

  1. ekcs
    1. ekcs help with action execution failover in HA docs.


People present (lines said)

  1. ekcs (71)
  2. masahito (22)
  3. aimeeu (20)
  4. ramineni_ (20)
  5. openstack (3)


Generated by MeetBot 0.1.4.