#openstack-meeting-alt: containers

Meeting started by adrian_otto at 16:02:12 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Containers Our Agenda (adrian_otto, 16:02:31)

  1. Roll Call (adrian_otto, 16:02:39)
  2. Announcements (adrian_otto, 16:04:32)
  3. Review Action Items (adrian_otto, 16:05:36)
  4. Subteam Updates (adrian_otto, 16:06:10)
  5. Mid-Cycle Meetup for Containers (adrian_otto, 16:16:19)
    1. ACTION: adrian_otto to send a poll to openstack-dev ML to select a date for the Mid-Cycle meetup (adrian_otto, 16:16:55)

  6. Host Agent Discussion (adrian_otto, 16:22:41)
    1. https://etherpad.openstack.org/p/containers-plugin-arch (adrian_otto, 16:39:55)

  7. Open Discussion (adrian_otto, 16:52:00)


Meeting ended at 16:57:17 UTC (full logs).

Action items

  1. adrian_otto to send a poll to openstack-dev ML to select a date for the Mid-Cycle meetup


Action items, by person

  1. adrian_otto
    1. adrian_otto to send a poll to openstack-dev ML to select a date for the Mid-Cycle meetup
  2. openstack
    1. adrian_otto to send a poll to openstack-dev ML to select a date for the Mid-Cycle meetup


People present (lines said)

  1. adrian_otto (92)
  2. funzo (32)
  3. apmelton (21)
  4. PaulCzar (8)
  5. openstack (5)
  6. s1rp_ (3)
  7. julienvey (3)
  8. marcoemorais (2)
  9. Slower (2)
  10. thomasem (2)


Generated by MeetBot 0.1.4.