#openstack-meeting-alt: containers

Meeting started by adrian_otto at 22:01:04 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Containers Our Agenda (adrian_otto, 22:01:27)

  1. Roll Call (adrian_otto, 22:01:31)
  2. Announcements (adrian_otto, 22:07:20)
  3. Review Action Items (adrian_otto, 22:09:54)
    1. ACTION: adrian_otto to coordinate a follow-up about Gantt, to help the containers team understand its readiness plans, and how they may be applied in our work. (adrian_otto, 22:11:48)
    2. https://wiki.openstack.org/wiki/Meetings/Containers Containers Team Meeting Page (adrian_otto, 22:12:25)

  4. Containers Service (Magnum) API (adrian_otto, 22:12:55)
    1. https://github.com/digambar15/magnum.git Initial Source code from diga (adrian_otto, 22:13:02)

  5. Open Discussion (adrian_otto, 22:18:44)


Meeting ended at 22:46:59 UTC (full logs).

Action items

  1. adrian_otto to coordinate a follow-up about Gantt, to help the containers team understand its readiness plans, and how they may be applied in our work.


Action items, by person

  1. adrian_otto
    1. adrian_otto to coordinate a follow-up about Gantt, to help the containers team understand its readiness plans, and how they may be applied in our work.


People present (lines said)

  1. adrian_otto (118)
  2. iqbalmohomed (39)
  3. funzo (10)
  4. openstack (3)


Generated by MeetBot 0.1.4.