#openstack-meeting-alt: containers
Meeting started by adrian_otto at 22:06:27 UTC
(full logs).
Meeting summary
-
- https://wiki.openstack.org/wiki/Meetings/Containers
Our Agenda (adrian_otto,
22:07:05)
- Roll Call (adrian_otto, 22:07:11)
- Announcements (adrian_otto, 22:11:28)
- Review Action Items (adrian_otto, 22:12:50)
- ACTION: adrian_otto
to coordinate a follow-up about Gantt, to help the containers team
understand its readiness plans, and how they may be applied in our
work. (adrian_otto,
22:13:09)
- Backlog (adrian_otto, 22:13:42)
- https://wiki.openstack.org/wiki/Meetings/Containers
Containers Team Meeting Page (adrian_otto,
22:13:46)
- Open Discussion (adrian_otto, 22:15:18)
Meeting ended at 22:31:41 UTC
(full logs).
Action items
- adrian_otto to coordinate a follow-up about Gantt, to help the containers team understand its readiness plans, and how they may be applied in our work.
Action items, by person
- adrian_otto
- adrian_otto to coordinate a follow-up about Gantt, to help the containers team understand its readiness plans, and how they may be applied in our work.
People present (lines said)
- adrian_otto (44)
- iqbalmohomed_ (19)
- openstack (3)
- mtesauro (2)
- Slower (1)
Generated by MeetBot 0.1.4.