#openstack-meeting-alt: containers
Meeting started by adrian_otto1 at 16:00:16 UTC
(full logs).
Meeting summary
-
- https://wiki.openstack.org/wiki/Meetings/Containers#Agenda_for_2014-10-14_1600_UTC
Our Agenda (adrian_otto1,
16:00:24)
- Roll Call (adrian_otto1, 16:00:28)
- Announcements (adrian_otto1, 16:05:54)
- AGREED: Our next
meeting will be 2014-11-18 at UTC 2200 (adrian_otto1,
16:17:08)
- Review Action Items (adrian_otto1, 16:19:47)
- ACTION: adrian_otto
to attempt to identify Linux kernel patches that could enable use of
nested containers in non-privileged mode (adrian_otto1,
16:21:22)
- Open Discussion (adrian_otto1, 16:22:05)
Meeting ended at 16:36:13 UTC
(full logs).
Action items
- adrian_otto to attempt to identify Linux kernel patches that could enable use of nested containers in non-privileged mode
People present (lines said)
- adrian_otto1 (46)
- iqbalmohomed (8)
- manishg (5)
- nelsnelson (4)
- openstack (3)
- dguryanov (2)
- kebray (1)
- mspreitz_ (1)
Generated by MeetBot 0.1.4.