#openstack-meeting-alt: containers

Meeting started by adrian_otto at 16:02:37 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Containers#Agenda_for_2015-10-20_1600_UTC Our Agneda (adrian_otto, 16:02:53)

  1. Roll Call (adrian_otto, 16:02:59)
  2. Announcements (adrian_otto, 16:05:12)
  3. Container Networking Subteam Update (daneyon) (adrian_otto, 16:08:19)
    1. https://review.openstack.org/#/c/224367/ (daneyon, 16:09:54)

  4. Magnum UI Subteam Update (bradjones) (adrian_otto, 16:13:26)
    1. https://review.openstack.org/#/c/235870/ (bradjones, 16:14:36)

  5. Review Action Items (adrian_otto, 16:18:36)
    1. ACTION: adrian_otto to send a message to our ML detailing our Design Summit sessions for requested attendance (adrian_otto, 16:21:29)

  6. Blueprint/Bug Review (adrian_otto, 16:21:41)
  7. Open Dicsussion (adrian_otto, 16:39:57)


Meeting ended at 16:56:10 UTC (full logs).

Action items

  1. adrian_otto to send a message to our ML detailing our Design Summit sessions for requested attendance


Action items, by person

  1. adrian_otto
    1. adrian_otto to send a message to our ML detailing our Design Summit sessions for requested attendance


People present (lines said)

  1. adrian_otto (80)
  2. daneyon (42)
  3. bradjones (23)
  4. hongbin (17)
  5. muralia1 (8)
  6. eghobo_ (8)
  7. vilobhmm11 (8)
  8. juggler (6)
  9. eliqiao_home (6)
  10. Tango (3)
  11. openstack (3)
  12. rlrossit (3)
  13. leecalcote (1)
  14. madhuri_ (1)
  15. rpothier (1)
  16. suro-patz (1)
  17. SteveA (1)
  18. mfalatic (1)


Generated by MeetBot 0.1.4.