#openstack-meeting-alt: containers
Meeting started by adrian_otto at 16:00:39 UTC
(full logs).
Meeting summary
-
- https://wiki.openstack.org/wiki/Meetings/Containers#Agenda_for_2017-07-17_1600_UTC
Our Agenda (adrian_otto,
16:00:47)
- Roll Call (adrian_otto, 16:00:54)
- Announcements (adrian_otto, 16:04:58)
- Review Action Items (adrian_otto, 16:06:35)
- ACTION: adrian_otto
to target
https://blueprints.launchpad.net/magnum/+spec/integrate-kuryr-kubernetes
for Pike, with a comment that it's okay for this to slip to Queens
if needed. (adrian_otto,
16:06:51)
- Blueprints/Bugs/Reviews/Ideas (adrian_otto, 16:07:35)
- Open DIscussion (adrian_otto, 16:12:55)
- https://review.openstack.org/#/c/427761/
(strigazi,
16:14:52)
Meeting ended at 16:25:39 UTC
(full logs).
Action items
- adrian_otto to target https://blueprints.launchpad.net/magnum/+spec/integrate-kuryr-kubernetes for Pike, with a comment that it's okay for this to slip to Queens if needed.
Action items, by person
- adrian_otto
- adrian_otto to target https://blueprints.launchpad.net/magnum/+spec/integrate-kuryr-kubernetes for Pike, with a comment that it's okay for this to slip to Queens if needed.
People present (lines said)
- strigazi (27)
- adrian_otto (20)
- tonanhngo (4)
- openstack (3)
Generated by MeetBot 0.1.4.