#openstack-containers: containers
Meeting started by strigazi at 10:00:32 UTC
(full logs).
Meeting summary
- Roll Call (strigazi, 10:00:51)
- Announcements (strigazi, 10:02:56)
- Blueprints/Bugs/Ideas (strigazi, 10:08:55)
- ACTION: strigazi to
push a fix for flannel + dashboard over kubectl proxy (strigazi,
10:37:47)
- ACTION: strigazi to
review/merge https://review.openstack.org/548139 (strigazi,
10:38:36)
Meeting ended at 10:58:15 UTC
(full logs).
Action items
- strigazi to push a fix for flannel + dashboard over kubectl proxy
- strigazi to review/merge https://review.openstack.org/548139
Action items, by person
- openstack
- strigazi to review/merge https://review.openstack.org/548139
- strigazi
- strigazi to push a fix for flannel + dashboard over kubectl proxy
- strigazi to review/merge https://review.openstack.org/548139
People present (lines said)
- strigazi (96)
- flwang (37)
- kong (12)
- slunkad (10)
- ricolin (8)
- openstack (5)
- rochapor1o (3)
- openstackgerrit (2)
Generated by MeetBot 0.1.4.