#openstack-containers: containers
Meeting started by strigazi at 10:02:01 UTC
(full logs).
Meeting summary
- Roll Call (strigazi, 10:02:04)
- Blueprints/Bugs/Ideas (strigazi, 10:03:39)
- meeting time (strigazi, 10:04:06)
- AGREED: meeting moves
to Tuesdays 2100 UTC (strigazi,
10:20:42)
- AGREED: office hours
for strigazi Tuesdays at 1300 UTC and Wednesdays 2200 UTC for
flwang1 (strigazi,
10:29:57)
- Blueprints/Bugs/Ideas (strigazi, 10:30:35)
- http://i.imgur.com/eAwdKEC.png
(strigazi,
10:38:50)
- https://kubernetes.io/docs/setup/independent/install-kubeadm/
(strigazi,
10:44:27)
- https://review.openstack.org/570818
(flwang1,
11:00:19)
- https://review.openstack.org/572897
(flwang1,
11:00:26)
Meeting ended at 11:10:03 UTC
(full logs).
Action items
- (none)
People present (lines said)
- strigazi (113)
- flwang1 (47)
- sfilatov_ (39)
- slunkad (4)
- openstack (3)
Generated by MeetBot 0.1.4.