#openstack-meeting-4: Craton

Meeting started by jimbaker at 14:31:07 UTC (full logs).

Meeting summary

  1. Craton stakeholders (jimbaker, 14:31:27)
    1. ACTION: hvprash is driving requirements for ceph (and presumably storage in general) modeling based on needs at walmart (jimbaker, 14:45:45)
    2. ACTION: jimbaker describe integration with external rest api-based cmdb (such as rackspace core) (jimbaker, 14:59:31)


Meeting ended at 15:01:06 UTC (full logs).

Action items

  1. hvprash is driving requirements for ceph (and presumably storage in general) modeling based on needs at walmart
  2. jimbaker describe integration with external rest api-based cmdb (such as rackspace core)


Action items, by person

  1. jimbaker
    1. jimbaker describe integration with external rest api-based cmdb (such as rackspace core)


People present (lines said)

  1. jimbaker (41)
  2. sulo (14)
  3. hvprash_ (9)
  4. banix (6)
  5. openstack (3)
  6. b3rnard0 (1)
  7. sigmavirus24 (1)


Generated by MeetBot 0.1.4.