#openstack-meeting-4: craton

Meeting started by jimbaker at 15:02:00 UTC (full logs).

Meeting summary

    1. ACTION: sulo add issue for device_type configuration (jimbaker, 15:45:25)
    2. https://blueprints.launchpad.net/craton/+spec/craton-notifications (sulo, 15:51:12)


Meeting ended at 15:58:54 UTC (full logs).

Action items

  1. sulo add issue for device_type configuration


Action items, by person

  1. sulo
    1. sulo add issue for device_type configuration


People present (lines said)

  1. jimbaker (94)
  2. sulo (59)
  3. sigmavirus (21)
  4. palendae (12)
  5. syed__ (9)
  6. openstack (3)
  7. vikasc (1)


Generated by MeetBot 0.1.4.