#openstack-meeting-alt: cue

Meeting started by sputnik13 at 18:01:09 UTC (full logs).

Meeting summary

  1. Action Items (sputnik13, 18:07:08)
    1. AI #1 davideagnello to work on multi-broker-support https://blueprints.launchpad.net/cue/+spec/multi-broker-support (sputnik13, 18:07:40)
    2. https://etherpad.openstack.org/p/mitaka-cue-multi-broker (sputnik13, 18:08:25)
    3. AI#2 sputnik13 to fill in details for https://blueprints.launchpad.net/cue/+spec/kafka (sputnik13, 18:08:58)
    4. ACTION: sputnik13 to fill in details for https://blueprints.launchpad.net/cue/+spec/kafka (sputnik13, 18:09:11)
    5. AI#3 dkalleg to provide details in https://blueprints.launchpad.net/cue/+spec/status regarding more accurate rabbitmq status check (sputnik13, 18:09:26)

  2. Discussion Topics - Mitaka design session (sputnik13, 18:11:42)


Meeting ended at 18:33:20 UTC (full logs).

Action items

  1. sputnik13 to fill in details for https://blueprints.launchpad.net/cue/+spec/kafka


Action items, by person

  1. sputnik13
    1. sputnik13 to fill in details for https://blueprints.launchpad.net/cue/+spec/kafka


People present (lines said)

  1. sputnik13 (68)
  2. davideagnello (17)
  3. esmute__ (10)
  4. vipul (5)
  5. openstack (3)
  6. abitha (1)


Generated by MeetBot 0.1.4.