#openstack-meeting-alt: cue

Meeting started by sputnik13 at 18:11:52 UTC (full logs).

Meeting summary

  1. Action Items (sputnik13, 18:15:05)
    1. ACTION: sputnik13 to fill in details for https://blueprints.launchpad.net/cue/+spec/kafka (sputnik13, 18:15:33)

  2. Bugs (sputnik13, 18:18:21)
    1. https://bugs.launchpad.net/cue/+bug/1514559 (sputnik13, 18:18:26)
    2. https://bugs.launchpad.net/cue/+bug/1514559 (sputnik13, 18:30:54)


Meeting ended at 18:56:24 UTC (full logs).

Action items

  1. sputnik13 to fill in details for https://blueprints.launchpad.net/cue/+spec/kafka


Action items, by person

  1. sputnik13
    1. sputnik13 to fill in details for https://blueprints.launchpad.net/cue/+spec/kafka


People present (lines said)

  1. sputnik13 (56)
  2. davideagnello (27)
  3. dkalleg (6)
  4. openstack (5)


Generated by MeetBot 0.1.4.