#openstack-meeting-alt: Designate

Meeting started by mugsie at 17:01:41 UTC (full logs).

Meeting summary

  1. Review proposed Austin workshop details (a.k.a. 'mini-summit') (mugsie, 17:02:14)
    1. https://etherpad.openstack.org/p/DesignateAustinWorkshop2014-01 (mugsie, 17:02:57)
    2. https://www.eventbrite.com/e/designate-development-workshop-january-2014-tickets-10180041779 (jmcbride, 17:03:20)
    3. ACTION: send email to Openstack mailing list (jmcbride, 17:06:16)

  2. Gating reviews on DevStack with MySQL and PostgreSQL (kiall) (mugsie, 17:06:30)
    1. http://15.126.220.179:8080/ (kiall, 17:08:04)

  3. grahamhayes/dt211-SI (mugsie, 17:19:56)
  4. Open Disscusion (mugsie, 17:20:08)


Meeting ended at 17:23:20 UTC (full logs).

Action items

  1. send email to Openstack mailing list


Action items, by person

  1. openstack
    1. send email to Openstack mailing list


People present (lines said)

  1. kiall (25)
  2. mugsie (22)
  3. tsimmons (10)
  4. jmcbride (8)
  5. artom (4)
  6. openstack (3)


Generated by MeetBot 0.1.4.