#openstack-meeting-alt: Designate

Meeting started by mugsie at 17:01:08 UTC (full logs).

Meeting summary

  1. Roll Call (mugsie, 17:01:16)
  2. Announcements (mugsie, 17:03:09)
  3. Bug Triage (timsim - recurring) (mugsie, 17:05:39)
    1. https://bugs.launchpad.net/designate/+bug/1578199 (timsim, 17:05:53)
    2. https://bugs.launchpad.net/designate/+bug/1580014 (timsim, 17:08:56)
    3. ACTION: mugsie do stable backport for 4 weeks (mugsie, 17:10:56)

  4. Open Discussion (mugsie, 17:11:09)


Meeting ended at 17:27:22 UTC (full logs).

Action items

  1. mugsie do stable backport for 4 weeks


Action items, by person

  1. mugsie
    1. mugsie do stable backport for 4 weeks


People present (lines said)

  1. mugsie (51)
  2. timsim (28)
  3. notmyname (7)
  4. openstack (5)
  5. rsyed (4)
  6. jhfeng (1)


Generated by MeetBot 0.1.4.