#openstack-meeting-alt: Designate
Meeting started by mugsie at 17:00:43 UTC
(full logs).
Meeting summary
- Roll Call (mugsie, 17:01:03)
- Action Items (mugsie, 17:03:38)
- Bug Triage (timsim - recurring) (mugsie, 17:04:50)
- Stable Backport Triage (kiall - recurring) (mugsie, 17:06:08)
- http://paste.openstack.org/show/547812/
(Kiall,
17:06:16)
- ACTION: timsim bp
efa6d23 Change bind -> bind9 in docs, sample configs (mugsie,
17:08:48)
- Open Discussion (mugsie, 17:09:49)
- https://review.openstack.org/#/c/341398/
(mpbnka_,
17:09:55)
Meeting ended at 17:35:05 UTC
(full logs).
Action items
- timsim bp efa6d23 Change bind -> bind9 in docs, sample configs
Action items, by person
- timsim
- timsim bp efa6d23 Change bind -> bind9 in docs, sample configs
People present (lines said)
- mugsie (72)
- mpbnka_ (33)
- Kiall (28)
- timsim (25)
- openstack (3)
- jmcbride (1)
- sonuk_ (1)
Generated by MeetBot 0.1.4.