#openstack-meeting-alt: designate
Meeting started by timsim at 17:03:12 UTC
(full logs).
Meeting summary
- roll call (timsim, 17:03:17)
- Bug Triage (timsim, 17:05:22)
- https://bugs.launchpad.net/designate/+bug/1674565
(timsim,
17:06:27)
- https://bugs.launchpad.net/designate/+bug/1675719
(timsim,
17:07:52)
- https://bugs.launchpad.net/designate/+bug/1676827
(timsim,
17:10:39)
- https://bugs.launchpad.net/designate/+bug/1676228
(timsim,
17:12:30)
- stable backport triage (timsim, 17:14:31)
- Open Discussion (timsim, 17:16:17)
- ACTION: timsim/mugsie
to do the needful to fix the gates (timsim,
17:25:08)
Meeting ended at 17:52:15 UTC
(full logs).
Action items
- timsim/mugsie to do the needful to fix the gates
Action items, by person
- mugsie
- timsim/mugsie to do the needful to fix the gates
- timsim
- timsim/mugsie to do the needful to fix the gates
People present (lines said)
- mugsie (77)
- timsim (55)
- trungnv (19)
- mordred (15)
- diana_clarke (12)
- sonuk (10)
- dims (9)
- openstack (7)
- hieulq_ (1)
Generated by MeetBot 0.1.4.