#openstack-meeting-alt: Distributed_virtual_router

Meeting started by Swami at 15:12:58 UTC (full logs).

Meeting summary

  1. Distributed Virtual Router East-West Discussion (Swami, 15:13:41)
    1. AGREED: (Swami, 15:14:52)
    2. https://docs.google.com/document/d/1iXMAyVMf42FTahExmGdYNGOBFyeA4e74sAO3pvr_RjA/edit (Swami, 15:35:32)
    3. ACTION: Swami will update the North South doc with more details on the plugin/agent architecture (Swami, 15:53:05)
    4. ACTION: Robin will push the WIP code for review by the subteam (Swami, 15:53:31)


Meeting ended at 15:57:29 UTC (full logs).

Action items

  1. Swami will update the North South doc with more details on the plugin/agent architecture
  2. Robin will push the WIP code for review by the subteam


Action items, by person

  1. Swami
    1. Swami will update the North South doc with more details on the plugin/agent architecture


People present (lines said)

  1. Swami (43)
  2. RobinWang (41)
  3. openstack (3)


Generated by MeetBot 0.1.4.