#openstack-meeting-alt: Distributed-virtual-router

Meeting started by Swami_ at 15:08:22 UTC (full logs).

Meeting summary

    1. Meeting-agenda (Swami_, 15:08:41)
    2. https://docs.google.com/document/d/1iXMAyVMf42FTahExmGdYNGOBFyeA4e74sAO3pvr_RjA/edit (Swami_, 15:10:13)
    3. ACTION: I would recommend that all go through the Google doc and provide your feedback (Swami_, 15:47:54)
    4. ACTION: Swami to sending meeting invite with bridge numbers to the sub-team. (Swami_, 15:56:58)
    5. ACTION: Swami will also update the Google doc with more flow diagrams to show the L2-L3 communication. (Swami_, 15:57:41)


Meeting ended at 15:58:15 UTC (full logs).

Action items

  1. I would recommend that all go through the Google doc and provide your feedback
  2. Swami to sending meeting invite with bridge numbers to the sub-team.
  3. Swami will also update the Google doc with more flow diagrams to show the L2-L3 communication.


People present (lines said)

  1. Swami_ (61)
  2. hemanthravi (17)
  3. safchain (16)
  4. jamiec_ (13)
  5. openstack (3)


Generated by MeetBot 0.1.4.