#openstack-meeting-alt: distributed_virtual_router

Meeting started by Swami at 15:01:22 UTC (full logs).

Meeting summary

  1. F2F update (Swami, 15:02:09)
  2. F2F Meeting Follow up (Swami, 15:19:28)
    1. ACTION: Swami to post the Agent design doc (Swami, 15:21:14)

  3. L3-agent consolidation (Swami, 15:21:57)
    1. https://review.openstack.org/#/c/57627/ (carl_baldwin, 15:24:24)
    2. https://review.openstack.org/#/c/73520/ (carl_baldwin, 15:25:06)

  4. General discussion (Swami, 15:26:02)


Meeting ended at 15:30:27 UTC (full logs).

Action items

  1. Swami to post the Agent design doc


Action items, by person

  1. Swami
    1. Swami to post the Agent design doc


People present (lines said)

  1. Swami (41)
  2. amuller (21)
  3. carl_baldwin (11)
  4. openstack (3)


Generated by MeetBot 0.1.4.