#openstack-meeting-alt: Distributed_virtual_router

Meeting started by Swami at 15:07:16 UTC (full logs).

Meeting summary

    1. DVR L2 Agent Doc (Swami, 15:08:01)
    2. https://docs.google.com/document/d/1depasJSnGZPOnRLxEC_PYsVLcGVFXZLqP52RFTe21BE/edit (Swami, 15:08:49)

  1. DVR next steps (Swami, 15:18:31)
    1. ACTION: carl_baldwin to discuss review of L2 changes in ML2 meeting. (carl_baldwin, 15:29:05)

  2. General Discussons (Swami, 15:36:29)


Meeting ended at 15:41:17 UTC (full logs).

Action items

  1. carl_baldwin to discuss review of L2 changes in ML2 meeting.


Action items, by person

  1. carl_baldwin
    1. carl_baldwin to discuss review of L2 changes in ML2 meeting.


People present (lines said)

  1. Swami (51)
  2. ajo (26)
  3. amuller (23)
  4. safchain (13)
  5. carl_baldwin (9)
  6. openstack (3)


Generated by MeetBot 0.1.4.