#openstack-meeting-alt: distributed_virtual_router

Meeting started by Swami at 15:01:08 UTC (full logs).

Meeting summary

  1. Agenda (Swami, 15:02:47)
  2. DVR Progress Update (Swami, 15:03:39)
  3. DVR Extension for L3 (Swami, 15:05:51)
  4. L3 Update (Swami, 15:10:15)
  5. L2 Agent (Swami, 15:12:16)
  6. Services and DVR (Swami, 15:18:19)
  7. DVR and LoadBalancer (Swami, 15:20:40)
  8. DVR and Firewall as a Service (Swami, 15:21:52)
    1. ACTION: Yisun to take the FWaaS recommendations to the FWaaS team to work with the DVR (Swami, 15:42:14)

  9. VPNaaS and DVR (Swami, 15:42:39)
  10. Tempest scenario tests (Swami, 15:47:54)


Meeting ended at 16:00:55 UTC (full logs).

Action items

  1. Yisun to take the FWaaS recommendations to the FWaaS team to work with the DVR


Action items, by person

  1. yisun
    1. Yisun to take the FWaaS recommendations to the FWaaS team to work with the DVR


People present (lines said)

  1. Swami (79)
  2. viveknarasimhan (43)
  3. Rajeev (19)
  4. yisun (13)
  5. pcm_ (8)
  6. mrsmith (6)
  7. carl_baldwin (6)
  8. openstack (3)
  9. asomya (1)
  10. Sukhdev (1)


Generated by MeetBot 0.1.4.