#openstack-meeting-4: docuserguides

Meeting started by JRobinson__ at 22:17:36 UTC (full logs).

Meeting summary

  1. action items from last meeting (JRobinson__, 22:19:38)
  2. Dashboard Chapters (JRobinson__, 22:24:24)
    1. A lot of the dashboard access is being controlled by policy files (JRobinson__, 22:28:01)
    2. ACTION: add a table for Admin Guide file tracking. (JRobinson__, 22:41:48)

  3. Command Line Chapters (JRobinson__, 22:44:35)
    1. Potentially add an OpenStack command-line clients section after the orchestration chapter of the Cloud Admin Guide (JRobinson__, 22:55:36)

  4. Open Discussion (JRobinson__, 22:57:08)


Meeting ended at 22:59:51 UTC (full logs).

Action items

  1. add a table for Admin Guide file tracking.


People present (lines said)

  1. JRobinson__ (46)
  2. gmolson (34)
  3. openstack (3)


Generated by MeetBot 0.1.4.