#openstack-meeting-4: Dragonflow

Meeting started by oanson at 09:00:58 UTC (full logs).

Meeting summary

  1. Roadmap (oanson, 09:02:22)
    1. ACTION: oanson close blue prints for MAC Spoofing, DNAT, and Separate pub/sub (oanson, 09:04:17)

  2. Bugs (oanson, 09:23:03)
  3. Open Discussion (oanson, 09:30:23)
    1. https://bugs.launchpad.net/dragonflow/+bug/1619101 (xiaohhui, 09:30:33)


Meeting ended at 09:46:33 UTC (full logs).

Action items

  1. oanson close blue prints for MAC Spoofing, DNAT, and Separate pub/sub


Action items, by person

  1. oanson
    1. oanson close blue prints for MAC Spoofing, DNAT, and Separate pub/sub


People present (lines said)

  1. oanson (85)
  2. xiaohhui (23)
  3. nick-ma (21)
  4. liuhaixia (11)
  5. openstack (7)
  6. lihi (1)


Generated by MeetBot 0.1.4.