#openstack-meeting-4: Dragonflow

Meeting started by oanson at 09:00:44 UTC (full logs).

Meeting summary

  1. Ocata Roadmap (oanson, 09:02:44)
    1. ACTION: oanson Branch out N cycle version from tag 2.0.0 (oanson, 09:08:21)
    2. Chassis status report spec patch https://review.openstack.org/#/c/385719 (oanson, 09:12:27)
    3. Centralised configuration blueprint https://blueprints.launchpad.net/dragonflow/+spec/centralize-config-options (oanson, 09:53:33)
    4. https://bugs.launchpad.net/dragonflow/+bug/1638151 (oanson, 09:59:47)


Meeting ended at 10:01:36 UTC (full logs).

Action items

  1. oanson Branch out N cycle version from tag 2.0.0


Action items, by person

  1. oanson
    1. oanson Branch out N cycle version from tag 2.0.0


People present (lines said)

  1. oanson (99)
  2. rajivk (46)
  3. nick-ma_ (24)
  4. xiaohhui (15)
  5. yuli_s (12)
  6. openstack (6)
  7. hujie (5)
  8. yuval (3)
  9. dimak (2)
  10. lihi (1)


Generated by MeetBot 0.1.4.