#openstack-meeting-4: Dragonflow

Meeting started by oanson at 19:00:00 UTC (full logs).

Meeting summary

  1. roadmap (oanson, 19:03:22)
    1. https://bugs.launchpad.net/dragonflow/+bug/1713496 (dimak, 19:06:22)
    2. https://review.openstack.org/496837 and https://review.openstack.org/401210 . Actually the second one isn't mine (oanson, 19:11:46)
    3. ACTION: oanson read about OVO. Add migration and upgrade spec (oanson, 19:16:26)

  2. Bugs (oanson, 19:17:53)
  3. Open Discussion (oanson, 19:31:28)


Meeting ended at 19:50:21 UTC (full logs).

Action items

  1. oanson read about OVO. Add migration and upgrade spec


Action items, by person

  1. oanson
    1. oanson read about OVO. Add migration and upgrade spec


People present (lines said)

  1. oanson (104)
  2. dimak (56)
  3. mlavalle (27)
  4. openstack (6)
  5. _pino (4)


Generated by MeetBot 0.1.4.