#openstack-meeting-3: EC2_API

Meeting started by swamireddy2 at 14:00:17 UTC (full logs).

Meeting summary

    1. ACTION: : rushiagr to check with ec2api tempest test configuration (swamireddy2, 14:09:23)
    2. ACTION: : swamireddy2 - to list of currently supported Nova EC2 API (swamireddy2, 14:11:42)


Meeting ended at 14:15:10 UTC (full logs).

Action items

  1. : rushiagr to check with ec2api tempest test configuration
  2. : swamireddy2 - to list of currently supported Nova EC2 API


Action items, by person

  1. rushiagr
    1. : rushiagr to check with ec2api tempest test configuration
  2. swamireddy2
    1. : swamireddy2 - to list of currently supported Nova EC2 API


People present (lines said)

  1. swamireddy2 (23)
  2. rushiagr (16)
  3. openstack (3)


Generated by MeetBot 0.1.4.