#openstack-meeting-alt: Fuel

Meeting started by kozhukalov at 16:02:03 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/fuel-weekly-meeting-agenda (kozhukalov, 16:03:23)

  1. is Broken master (kozhukalov, 16:03:38)
    1. https://bugs.launchpad.net/fuel/+bug/1403088/comments/29 (angdraug, 16:06:52)

  2. Recent activities in fuel-python (kozhukalov, 16:14:39)
    1. https://review.openstack.org/#/c/175848/ (kozhukalov, 16:18:10)
    2. https://bugs.launchpad.net/fuel/+bug/1446227/comments/12 (xarses, 16:23:41)
    3. ACTION: xarses creates a bug for 7.0 about ipv6 and default route (kozhukalov, 16:26:48)

  3. How close we are to HCF?  (kozhukalov, 16:32:14)
  4. Labor day  (kozhukalov, 16:39:06)
  5. Testing in Puppet modles (xarses) (kozhukalov, 16:40:23)


Meeting ended at 17:00:19 UTC (full logs).

Action items

  1. xarses creates a bug for 7.0 about ipv6 and default route


Action items, by person

  1. xarses
    1. xarses creates a bug for 7.0 about ipv6 and default route


People present (lines said)

  1. kozhukalov (89)
  2. xarses (34)
  3. mihgen (30)
  4. aglarendil (22)
  5. angdraug (15)
  6. asilenkov (15)
  7. openstack (7)
  8. bookwar (6)
  9. Tatyanka_Leontov (6)
  10. alex_didenko (2)
  11. akislitsky (1)
  12. docaedo (1)
  13. dburmistrov (1)
  14. mkwiek (1)
  15. daniel3_ (1)
  16. prmtl (1)
  17. zongliang (1)
  18. kaliya (1)


Generated by MeetBot 0.1.4.